Niveaux 50 avec patch 1.0.7.4

Discutez de ce qui touche Arcanum et le site/forum
Nersule
Messages : 87
Inscription : mer. mars 02, 2005 7:29 pm

Niveaux 50 avec patch 1.0.7.4

Message par Nersule »

Je veut dépassé le nivaux 50.
Cosmo dit qu' il faut Executable Archive.ace et PatchArchive.ace.
Mais si on a Le patch 1. 0. 7. 4 esque on a besoin des patch Archive?

Répondre